
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr"
	  class='com_content view-article itemid-497  page-news small-list j37 mm-hover '>

<head>
	<base href="https://satleo.gr/news/10058-%CF%80%CE%B1%CF%80%CF%80%CE%AC%CF%82-%CF%80%CF%81%CE%BF-%CF%84%CF%89%CE%BD-%CF%80%CF%85%CE%BB%CF%8E%CE%BD-%CE%BF-%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CF%84%CE%B7%CE%BB%CE%B5%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CE%AC%CE%B4%CE%B5%CE%B9%CE%B5%CF%82" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:type" content="article" />
	<meta name="twitter:card" content="summary" />
	<meta property="og:image" content="https://satleo.gr/images/keraies_resize.jpg" />
	<meta name="twitter:image" content="https://satleo.gr/images/keraies_resize.jpg" />
	<meta name="author" content="Costas Papazachariou" />
	<meta name="description" content="&quot;Ο διαγωνισμός για τη χορήγηση τηλεοπτικών αδειών είναι προ των πυλών&quot; τονίζει ο υπουργός Ψηφιακής Πολιτικής, Τηλεπικοινωνιών και Ενημέρωσης, Νίκος Παππάς. Συγκεκριμένα, σε άρθρο του στην εφημερίδα &quot;Δημοκρατία&quot; ο κ. Παππάς σημειώνει ότι &quot;το γεγονός ότι η αδειοδότηση δεν έχει ολοκληρωθεί...
 
ακόμα, δεν σημαίνει και ότι τα κανάλια συνεχίζουν επί ΣΥΡΙΖΑ να μην πληρώνουν. Για την ακρίβεια, πληρώνουν μόνο επί ΣΥΡΙΖΑ. Σύμφωνα με στοιχεία της Ανεξάρτητης Αρχής Δημοσίων Εσόδων (ΑΑΔΕ), από το 2015 ως σήμερα, οι τηλεοπτικοί σταθμοί έχουν καταβάλει περί τα 90 εκατ. ευρώ για τέλη χρήσης συχνοτήτων και φόρο τηλεοπτικών διαφημίσεων -έναν φόρο που, αν και είχαν ψηφίσει, εμμονικά αρνούνταν να καταλογίσουν οι προηγούμενες κυβερνήσεις&quot; τονίζει ο κ. Παππάς.
Αναφερόμενος στη διαδικασία, ο υπουργός Ψηφιακής Πολιτικής επισημαίνει ότι ο ορισμός της τιμής εκκίνησης από την Αρχή θα είναι στα 35 εκατ. ευρώ για κάθε μία από τις 7 δημοπρατούμενες άδειες, «ώστε το τελικό έσοδο για το Δημόσιο να μην υπολείπεται του εντυπωσιακού τιμήματος που είχε προκύψει από την περσινή διαδικασία. Εν ολίγοις, το ΕΣΡ καθόρισε τιμή εκκίνησης ίση με το ποσό που εξασφάλισε ο διαγωνισμός του Αυγούστου του 2016».
Ολόκληρο το άρθρο του Νίκου Παππα:
«Αν κάποιος επιχειρήσει μία γρήγορη ανασκόπηση στις περιόδους διακυβέρνησης πριν και μετά το 2015 θα βγάλει πολλά ενδιαφέροντα συμπεράσματα. Μεταξύ άλλων και για το πλαίσιο λειτουργίας των Μέσων Μαζικής Ενημέρωσης.
Αν ανασύρει, δε, στη μνήμη του σχόλια της κοινωνίας για τις σχέσεις των κυβερνητικών κομμάτων παλαιάς κοπής -της ΝΔ και του ΠΑΣΟΚ- με τα μίντια οι λέξεις διαπλοκή, ανομία και αλληλο-ομηρία θα επαναλαμβάνονται συνέχεια.
Αν ο ίδιος άνθρωπος δει, καθαρά και μακριά από τα προπαγανδιστικά μηνύματα των 8, την κατάσταση μετά το 2015, θα διαπιστώσει πως η παρούσα Κυβέρνηση ποτέ δεν εγκλωβίστηκε στο τρίγωνο της διαπλοκής, στο οποίο μετείχαν, εκτός από κόμματα και μίντια, και οι τράπεζες. Θα αντιληφθεί πως το μένος εναντίον οποιασδήποτε πολιτικής του ΣΥΡΙΖΑ πηγάζει από την απόφαση της νυν Κυβέρνησης να επιβάλει την εφαρμογή των νόμων, που έμεναν ανεφάρμοστοι για δεκαετίες, σε συνδυασμό με διαφανείς και ισότιμους όρους για όλους.
Ο διαγωνισμός για τη χορήγηση τηλεοπτικών αδειών είναι προ των πυλών. Οι ευθύνες που βαρύνουν ΝΔ και ΠΑΣΟΚ για την απώλεια υψηλότατων εσόδων από τη χρήση ενός σπάνιου δημόσιου πόρου, όπως το φάσμα, για 30 χρόνια και για τη δημιουργία ενός κλειστού κλαμπ καναλαρχών το ίδιο διάστημα, μπορεί να μην παραγράφονται, αλλά τώρα πρέπει να αξιοποιήσουμε μαζί τη μεγάλη ευκαιρία, καθώς έχουμε: ΕΣΡ το οποίο έχει μέχρι στιγμής δείξει αποτελεσματικότητα. Νόμο που συναντά ευρύτατη συναίνεση, παρά τα του αντιθέτου λεγόμενα. Κοινή γνώμη που προσδοκά την ολοκλήρωση της αδειοδότησης.
Στα σημαντικά της διαδικασίας καταγράφονται:
Ο ορισμός της τιμής εκκίνησης από την Αρχή στα 35 εκατ. ευρώ για κάθε μία από τις 7 δημοπρατούμενες άδειες, ώστε το τελικό έσοδο για το Δημόσιο να μην υπολείπεται του εντυπωσιακού τιμήματος που είχε προκύψει από την περσινή διαδικασία. Εν ολίγοις, το ΕΣΡ καθόρισε τιμή εκκίνησης ίση με το ποσό που εξασφάλισε ο διαγωνισμός του Αυγούστου του 2016.
Η επιβεβαίωση πως ο νέος διαγωνισμός θα πατήσει στο νόμο 4339/15.
Η διασφάλιση και η αύξηση των θέσεων εργασίας στα κανάλια με τη διατήρηση της πρόβλεψης για 400 εργαζόμενους ανά σταθμό.
Η μεταστροφή των κομμάτων της αντιπολίτευσης που πλέον στηρίζουν την πλειονότητα των άρθρων του νόμου μας.
Το γεγονός, όμως, ότι η αδειοδότηση δεν έχει ολοκληρωθεί ακόμα, δεν σημαίνει και ότι τα κανάλια συνεχίζουν επί ΣΥΡΙΖΑ να μην πληρώνουν. Για την ακρίβεια, πληρώνουν μόνο επί ΣΥΡΙΖΑ. Σύμφωνα με στοιχεία της Ανεξάρτητης Αρχής Δημοσίων Εσόδων (ΑΑΔΕ), από το 2015 ως σήμερα, οι τηλεοπτικοί σταθμοί έχουν καταβάλει περί τα 90 εκατ. ευρώ για τέλη χρήσης συχνοτήτων και φόρο τηλεοπτικών διαφημίσεων -έναν φόρο που, αν και είχαν ψηφίσει, εμμονικά αρνούνταν να καταλογίσουν οι προηγούμενες Κυβερνήσεις.
Είναι πολλά ή λίγα τα 90 εκατ. ευρώ, άραγε; Η απάντηση προκύπτει απλά αν αναλογιστεί κανείς τη λυσσαλέα επίθεση που δεχόμαστε από συγκεκριμένα μιντιακά κέντρα, τη διαστρέβλωση της πραγματικότητας που βιώνουμε εδώ και δυόμισι χρόνια, την έλλειψη αντικειμενικότητας. Αυτά από μόνα τους λένε πολλά.
Η δε κριτική ότι ο νόμος και ο διαγωνισμός δίνουν την εντύπωση ότι μας αφορά μόνο το χρήμα των εκδοτών, παραβλέπει το γεγονός ότι ο νόμος 4339/15 είναι ο πλέον αυστηρός σε σχέση με τις απαιτήσεις για υποδομές, εξοπλισμό, θέσεις εργασίας και πρόγραμμα.
Τα σχετικά άρθρα τα έχουν ψηφίσει και η ΝΔ και το ΠΑΣΟΚ. Συνεπώς οποιαδήποτε κριτική σε αυτό το σημείο είναι σκέτη και ακραία υποκρισία.
Επιπρόσθετα, προχωρούμε ταυτόχρονα στη ρύθμιση και τη μετάβαση του ραδιοφώνου στην ψηφιακή εποχή. Στο διαδίκτυο συγκροτήσαμε το μητρώο διαδικτυακών μέσων ενημέρωσης στο οποίο έχουν ήδη εγγραφεί σχεδόν 1.000 ιστοσελίδες.
Συγκροτούμε το μητρώο περιφερειακού Τύπου ώστε οι περιφερειακές εφημερίδες να μην εξαρτούν τη βιωσιμότητά τους από μία υπουργική απόφαση. Προχωρούμε, επίσης, στην εφαρμογή του νόμου, που υπήρχε αλλά ποτέ δεν εφαρμόστηκε, για κατανομή τουλάχιστον του 30% της διαφήμισης του στενού και ευρύτερου δημοσίου τομέα στα περιφερειακά μέσα.
Τελευταίο αλλά όχι έσχατο, είναι η εισαγωγή του γραμμικού κώδικα στις εφημερίδες και τα περιοδικά. Ένα θέμα που θερμά -και ορθά- στήριξε και η εφημερίδα σας. Τελειώνουν καπέλα και παιχνίδια εκδοτών και διακινητών του Τύπου, που επηρέαζαν τη διανομή της διαφημιστικής πίτας ή έπαιζαν με σοβαρές προσπάθειες στο χώρο της Ενημέρωσης.
Οι όροι διαφάνειας που τίθενται στο σύνολο των Μέσων Μαζικής Ενημέρωσης δεσμεύουν όλους μας. Βοηθούν όλους μας. Τις επιχειρήσεις του Τύπου και την Πολιτεία».
Πηγή: ΑΠΕ-ΜΠΕΚώστας Παπαζαχαρίου (6/9/2017)" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Παππάς: Προ των πυλών ο διαγωνισμός για τις τηλεοπτικές άδειες</title>
	<link href="/templates/ja_playmag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-abc4e-75310.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-332a2-16246.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script src="/t3-assets/js/js-f3ef9-16246.js" type="text/javascript"></script>
	<script src="https://satleo.gr/media/system/js/core.js?v=1502716246" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=580" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-af6ee-16246.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Ηλεκτρονική διεύθυνση';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->





<link href='//fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55369236-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="">

<div class="t3-wrapper" > <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	


  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-3 col-sm-6 col-md-1 logo">
			<div class="logo-image logo-control">
				<a href="/" title="SATLEO">
											<img class="logo-img  hidden-sm hidden-xs " src="/images/satleo_sat_terra_logo.jpg" alt="SATLEO" />
																<img class="logo-img-sm visible-sm visible-xs" src="/images/satleo_logo_mobile.jpg" alt="SATLEO" />
										<span>SATLEO</span>
				</a>
				<small class="site-slogan">sat-maniacs since 1998</small>
			</div>
		</div>
		<!-- //LOGO -->
		
		<!-- RIGHT BUTTON -->
					<div class="t3-nav-btn pull-right ">
			
				<!-- OFFCANVAS -->
									<div class="pull-right">
											
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-7">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav menuoff-canvas-righ">
<li class="item-435"><a href="/" >Home</a></li><li class="item-497 current active"><a href="/news" >ΕΙΔΗΣΕΙΣ</a></li><li class="item-498"><a href="/market-news" >ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li><li class="item-499"><a href="/subscriber-tv" >ΣΥΝΔΡΟΜΗΤΙΚΗ TV</a></li><li class="item-640"><a href="http://forum.satleo.gr/" target="_blank" >SATLEO FORUM</a></li><li class="item-641"><a href="http://greektv.pbworks.com/w/page/44845076/Greek TV Frequencies - %CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%B1 %CE%95%CE%BA%CF%80%CE%BF%CE%BC%CF%80%CE%AE%CF%82 %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CF%87%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82" target="_blank" >ΚΕΝΤΡΑ ΕΚΠΟΜΠΗΣ</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

										</div>
								<!-- //OFFCANVAS -->
				
				<!-- HEAD SEARCH -->
									<div class="dropdown nav-search pull-right ">
						<a data-toggle="dropdown" href="#" class="dropdown-toggle">
							<i class="fa fa-search"></i>									
						</a>
						<div class="nav-child dropdown-menu">
							<div class="dropdown-menu-inner">
								<div class="t3-module module " id="Mod120"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Αναζήτηση...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Αναζήτηση..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="682" />
	</form>
</div>
</div></div></div>
							</div>
						</div>
					</div>
								<!-- //HEAD SEARCH -->

				<!-- USER, FOLLOW US -->				
								<!-- //USER, FOLLOW US -->
				
			</div>
				<!-- //RIGHT BUTTON -->
		
		<!-- MAIN NAVIGATION -->
		<nav id="t3-mainnav" class="col-sm-12 col-md-7 nopadding">
			<div class="navbar navbar-default t3-mainnav">
		
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
							
				</div>
		
						
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="435" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="current active" data-id="497" data-level="1">
<a itemprop='url' class=""  href="/news"   data-target="#">ΕΙΔΗΣΕΙΣ </a>

</li>
<li itemprop='name'  data-id="498" data-level="1">
<a itemprop='url' class=""  href="/market-news"   data-target="#">ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ </a>

</li>
<li itemprop='name'  data-id="499" data-level="1">
<a itemprop='url' class=""  href="/subscriber-tv"   data-target="#">ΣΥΝΔΡΟΜΗΤΙΚΗ TV </a>

</li>
<li itemprop='name'  data-id="640" data-level="1">
<a itemprop='url' class=""  href="http://forum.satleo.gr/" target="_blank"   data-target="#">SATLEO FORUM</a>

</li>
<li itemprop='name'  data-id="641" data-level="1">
<a itemprop='url' class=""  href="http://greektv.pbworks.com/w/page/44845076/Greek TV Frequencies - %CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%B1 %CE%95%CE%BA%CF%80%CE%BF%CE%BC%CF%80%CE%AE%CF%82 %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CF%87%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82" target="_blank"   data-target="#">ΚΕΝΤΡΑ ΕΚΠΟΜΠΗΣ</a>

</li>
</ul>
</div>

				</div>
		
			</div>
		</nav>
		<!-- //MAIN NAVIGATION -->
	</div>
	</div>
</header>
<!-- //HEADER -->


  
	<!-- TOP BANNER -->
	<div class="wrap t3-topbanner text-center ">
		<div class="container">
			<div class="bannergroup margin-top-10 row">


</div>
<div class="bannergroup row">

	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="570x140 (3)">
							<img
								src="https://satleo.gr/images/banners/570x140_ptm_abashop_aspect_free.gif"
								alt="PTM - Abashop"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/17" target="_blank"
							title="570x140">
							<img
								src="https://satleo.gr/images/banners/FT_570x140.gif"
								alt="FT Electronics"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="570x140 (4)">
							<img
								src="https://satleo.gr/images/banners/MISTRAL_570x140.gif"
								alt="Mistral Antenna Systems"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="570x140 (2)">
							<img
								src="https://satleo.gr/images/banners/AMF_570x140.gif"
								alt="AMF"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //TOP BANNER -->

  
  

  
  



  

<div id="t3-mainbody" class="container t3-mainbody two-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content-wrap" class="t3-content-wrap col-xs-12 col-sm-12 col-md-8 col-lg-9">
		
			<!-- MAST TOP 1-->
						<!-- //MAST TOP 1-->
			
			<!-- MAST TOP 2-->
						<!-- //MAST TOP 2-->
			
			<div class="row">
				<div id="t3-content" class="t3-content col-xs-12 col-sm-12 col-md-12 col-lg-8 ">
					<!-- CONTENT MAST TOP -->
										<!-- //CONTENT MAST TOP -->
										
	<div class="page-header clearfix">
		<h1 class="page-title">ΕΙΔΗΣΕΙΣ</h1>
	</div>

<div class="item-page page-news small-list clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="el-GR" />
				<div class="category-name">
									<a href="/news" ><span itemprop="genre">ΕΙΔΗΣΕΙΣ</span></a>							</div>	
<header class="article-header">
	<h1 class="article-title" itemprop="name">
					Παππάς: Προ των πυλών ο διαγωνισμός για τις τηλεοπτικές άδειες			<meta itemprop="url" content="https://satleo.gr/news/10058-παππάς-προ-των-πυλών-ο-διαγωνισμός-για-τις-τηλεοπτικές-άδειες" />
			</h1>

			</header><!-- Aside -->
<aside class="clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Πληροφοριακά Στοιχεία							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" title="Γράφτηκε από τον/την ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Costas Papazachariou</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://satleo.gr//templates/ja_playmag/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Costas Papazachariou"/>
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Δημοσιεύθηκε :  ">
				<i class="fa fa-calendar"></i>
				<time datetime="2017-09-06T05:54:40+00:00" itemprop="datePublished">
					06 Σεπτεμβρίου 2017          <meta  itemprop="datePublished" content="2017-09-06T05:54:40+00:00" />
          <meta  itemprop="dateModified" content="2017-09-06T05:54:40+00:00" />
				</time>
			</dd>
					
					
			
						</dl>
  </aside>  
<!-- //Aside -->
<!-- Aside -->
<aside class="article-aside clearfix">  
    
  </aside>  
<!-- //Aside -->



	

	
	<div class="pull-left item-image article-image article-image-full">
    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <img
                src="/images/keraies_resize.jpg"
        alt="" itemprop="url" />
      <meta itemprop="height" content="auto" />
      <meta itemprop="width" content="auto" />
    </span>
	</div>


		
	<div class="row">
				<div class="col-lg-2 col-sm-2 col-xs-12 addthis-wrap">
			<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
	<p class="unseen element-invisible">
		Αξιολόγηση Χρήστη:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span>		<meta itemprop="ratingCount" content="0" />
		<meta itemprop="worstRating" content="0" />
	</p>
	<img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /></div>
<form method="post" action="https://satleo.gr/news/10058-%CF%80%CE%B1%CF%80%CF%80%CE%AC%CF%82-%CF%80%CF%81%CE%BF-%CF%84%CF%89%CE%BD-%CF%80%CF%85%CE%BB%CF%8E%CE%BD-%CE%BF-%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CF%84%CE%B7%CE%BB%CE%B5%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CE%AC%CE%B4%CE%B5%CE%B9%CE%B5%CF%82?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_10058">Παρακαλώ αξιολογήστε</label>
		<select id="content_vote_10058" name="user_rating">
	<option value="1">&Psi;ή&phi;&iota;&sigma;&epsilon; 1</option>
	<option value="2">&Psi;ή&phi;&iota;&sigma;&epsilon; 2</option>
	<option value="3">&Psi;ή&phi;&iota;&sigma;&epsilon; 3</option>
	<option value="4">&Psi;ή&phi;&iota;&sigma;&epsilon; 4</option>
	<option value="5" selected="selected">&Psi;ή&phi;&iota;&sigma;&epsilon; 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Αξιολόγηση" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://satleo.gr/news/10058-%CF%80%CE%B1%CF%80%CF%80%CE%AC%CF%82-%CF%80%CF%81%CE%BF-%CF%84%CF%89%CE%BD-%CF%80%CF%85%CE%BB%CF%8E%CE%BD-%CE%BF-%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B9%CF%82-%CF%84%CE%B7%CE%BB%CE%B5%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CE%AD%CF%82-%CE%AC%CE%B4%CE%B5%CE%B9%CE%B5%CF%82?hitcount=0" />
		<input type="hidden" name="1a5197a66b928d3cb280517f2a941d62" value="1" />	</span>
</form>		</div>
				<section class="col-lg-10 col-sm-10 col-xs-12 article-content clearfix" itemprop="articleBody">


													
			<p>"Ο διαγωνισμός για τη χορήγηση τηλεοπτικών αδειών είναι προ των πυλών" τονίζει ο υπουργός Ψηφιακής Πολιτικής, Τηλεπικοινωνιών και Ενημέρωσης, Νίκος Παππάς. Συγκεκριμένα, σε άρθρο του στην εφημερίδα "Δημοκρατία" ο κ. Παππάς σημειώνει ότι "το γεγονός ότι η αδειοδότηση δεν έχει ολοκληρωθεί...</p>
 
<p>ακόμα, δεν σημαίνει και ότι τα κανάλια συνεχίζουν επί ΣΥΡΙΖΑ να μην πληρώνουν. Για την ακρίβεια, πληρώνουν μόνο επί ΣΥΡΙΖΑ. Σύμφωνα με στοιχεία της Ανεξάρτητης Αρχής Δημοσίων Εσόδων (ΑΑΔΕ), από το 2015 ως σήμερα, οι τηλεοπτικοί σταθμοί έχουν καταβάλει περί τα 90 εκατ. ευρώ για τέλη χρήσης συχνοτήτων και φόρο τηλεοπτικών διαφημίσεων -έναν φόρο που, αν και είχαν ψηφίσει, εμμονικά αρνούνταν να καταλογίσουν οι προηγούμενες κυβερνήσεις" τονίζει ο κ. Παππάς.</p>
<p>Αναφερόμενος στη διαδικασία, ο υπουργός Ψηφιακής Πολιτικής επισημαίνει ότι ο ορισμός της τιμής εκκίνησης από την Αρχή θα είναι στα 35 εκατ. ευρώ για κάθε μία από τις 7 δημοπρατούμενες άδειες, «ώστε το τελικό έσοδο για το Δημόσιο να μην υπολείπεται του εντυπωσιακού τιμήματος που είχε προκύψει από την περσινή διαδικασία. Εν ολίγοις, το ΕΣΡ καθόρισε τιμή εκκίνησης ίση με το ποσό που εξασφάλισε ο διαγωνισμός του Αυγούστου του 2016».</p>
<p>Ολόκληρο το άρθρο του Νίκου Παππα:</p>
<p>«Αν κάποιος επιχειρήσει μία γρήγορη ανασκόπηση στις περιόδους διακυβέρνησης πριν και μετά το 2015 θα βγάλει πολλά ενδιαφέροντα συμπεράσματα. Μεταξύ άλλων και για το πλαίσιο λειτουργίας των Μέσων Μαζικής Ενημέρωσης.</p>
<p>Αν ανασύρει, δε, στη μνήμη του σχόλια της κοινωνίας για τις σχέσεις των κυβερνητικών κομμάτων παλαιάς κοπής -της ΝΔ και του ΠΑΣΟΚ- με τα μίντια οι λέξεις διαπλοκή, ανομία και αλληλο-ομηρία θα επαναλαμβάνονται συνέχεια.</p>
<p>Αν ο ίδιος άνθρωπος δει, καθαρά και μακριά από τα προπαγανδιστικά μηνύματα των 8, την κατάσταση μετά το 2015, θα διαπιστώσει πως η παρούσα Κυβέρνηση ποτέ δεν εγκλωβίστηκε στο τρίγωνο της διαπλοκής, στο οποίο μετείχαν, εκτός από κόμματα και μίντια, και οι τράπεζες. Θα αντιληφθεί πως το μένος εναντίον οποιασδήποτε πολιτικής του ΣΥΡΙΖΑ πηγάζει από την απόφαση της νυν Κυβέρνησης να επιβάλει την εφαρμογή των νόμων, που έμεναν ανεφάρμοστοι για δεκαετίες, σε συνδυασμό με διαφανείς και ισότιμους όρους για όλους.</p>
<p>Ο διαγωνισμός για τη χορήγηση τηλεοπτικών αδειών είναι προ των πυλών. Οι ευθύνες που βαρύνουν ΝΔ και ΠΑΣΟΚ για την απώλεια υψηλότατων εσόδων από τη χρήση ενός σπάνιου δημόσιου πόρου, όπως το φάσμα, για 30 χρόνια και για τη δημιουργία ενός κλειστού κλαμπ καναλαρχών το ίδιο διάστημα, μπορεί να μην παραγράφονται, αλλά τώρα πρέπει να αξιοποιήσουμε μαζί τη μεγάλη ευκαιρία, καθώς έχουμε: ΕΣΡ το οποίο έχει μέχρι στιγμής δείξει αποτελεσματικότητα. Νόμο που συναντά ευρύτατη συναίνεση, παρά τα του αντιθέτου λεγόμενα. Κοινή γνώμη που προσδοκά την ολοκλήρωση της αδειοδότησης.</p>
<p>Στα σημαντικά της διαδικασίας καταγράφονται:</p>
<p>Ο ορισμός της τιμής εκκίνησης από την Αρχή στα 35 εκατ. ευρώ για κάθε μία από τις 7 δημοπρατούμενες άδειες, ώστε το τελικό έσοδο για το Δημόσιο να μην υπολείπεται του εντυπωσιακού τιμήματος που είχε προκύψει από την περσινή διαδικασία. Εν ολίγοις, το ΕΣΡ καθόρισε τιμή εκκίνησης ίση με το ποσό που εξασφάλισε ο διαγωνισμός του Αυγούστου του 2016.</p>
<p>Η επιβεβαίωση πως ο νέος διαγωνισμός θα πατήσει στο νόμο 4339/15.</p>
<p>Η διασφάλιση και η αύξηση των θέσεων εργασίας στα κανάλια με τη διατήρηση της πρόβλεψης για 400 εργαζόμενους ανά σταθμό.</p>
<p>Η μεταστροφή των κομμάτων της αντιπολίτευσης που πλέον στηρίζουν την πλειονότητα των άρθρων του νόμου μας.</p>
<p>Το γεγονός, όμως, ότι η αδειοδότηση δεν έχει ολοκληρωθεί ακόμα, δεν σημαίνει και ότι τα κανάλια συνεχίζουν επί ΣΥΡΙΖΑ να μην πληρώνουν. Για την ακρίβεια, πληρώνουν μόνο επί ΣΥΡΙΖΑ. Σύμφωνα με στοιχεία της Ανεξάρτητης Αρχής Δημοσίων Εσόδων (ΑΑΔΕ), από το 2015 ως σήμερα, οι τηλεοπτικοί σταθμοί έχουν καταβάλει περί τα 90 εκατ. ευρώ για τέλη χρήσης συχνοτήτων και φόρο τηλεοπτικών διαφημίσεων -έναν φόρο που, αν και είχαν ψηφίσει, εμμονικά αρνούνταν να καταλογίσουν οι προηγούμενες Κυβερνήσεις.</p>
<p>Είναι πολλά ή λίγα τα 90 εκατ. ευρώ, άραγε; Η απάντηση προκύπτει απλά αν αναλογιστεί κανείς τη λυσσαλέα επίθεση που δεχόμαστε από συγκεκριμένα μιντιακά κέντρα, τη διαστρέβλωση της πραγματικότητας που βιώνουμε εδώ και δυόμισι χρόνια, την έλλειψη αντικειμενικότητας. Αυτά από μόνα τους λένε πολλά.</p>
<p>Η δε κριτική ότι ο νόμος και ο διαγωνισμός δίνουν την εντύπωση ότι μας αφορά μόνο το χρήμα των εκδοτών, παραβλέπει το γεγονός ότι ο νόμος 4339/15 είναι ο πλέον αυστηρός σε σχέση με τις απαιτήσεις για υποδομές, εξοπλισμό, θέσεις εργασίας και πρόγραμμα.</p>
<p>Τα σχετικά άρθρα τα έχουν ψηφίσει και η ΝΔ και το ΠΑΣΟΚ. Συνεπώς οποιαδήποτε κριτική σε αυτό το σημείο είναι σκέτη και ακραία υποκρισία.</p>
<p>Επιπρόσθετα, προχωρούμε ταυτόχρονα στη ρύθμιση και τη μετάβαση του ραδιοφώνου στην ψηφιακή εποχή. Στο διαδίκτυο συγκροτήσαμε το μητρώο διαδικτυακών μέσων ενημέρωσης στο οποίο έχουν ήδη εγγραφεί σχεδόν 1.000 ιστοσελίδες.</p>
<p>Συγκροτούμε το μητρώο περιφερειακού Τύπου ώστε οι περιφερειακές εφημερίδες να μην εξαρτούν τη βιωσιμότητά τους από μία υπουργική απόφαση. Προχωρούμε, επίσης, στην εφαρμογή του νόμου, που υπήρχε αλλά ποτέ δεν εφαρμόστηκε, για κατανομή τουλάχιστον του 30% της διαφήμισης του στενού και ευρύτερου δημοσίου τομέα στα περιφερειακά μέσα.</p>
<p>Τελευταίο αλλά όχι έσχατο, είναι η εισαγωγή του γραμμικού κώδικα στις εφημερίδες και τα περιοδικά. Ένα θέμα που θερμά -και ορθά- στήριξε και η εφημερίδα σας. Τελειώνουν καπέλα και παιχνίδια εκδοτών και διακινητών του Τύπου, που επηρέαζαν τη διανομή της διαφημιστικής πίτας ή έπαιζαν με σοβαρές προσπάθειες στο χώρο της Ενημέρωσης.</p>
<p>Οι όροι διαφάνειας που τίθενται στο σύνολο των Μέσων Μαζικής Ενημέρωσης δεσμεύουν όλους μας. Βοηθούν όλους μας. Τις επιχειρήσεις του Τύπου και την Πολιτεία».</p>
<p><br />Πηγή: <strong>ΑΠΕ-ΜΠΕ<br /></strong><strong><br /></strong>Κώστας Παπαζαχαρίου (6/9/2017)<strong><br /></strong></p>		</section>
	</div>

  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="previous">
		<a href="/news/10059-νέα-τεχνολογία-για-ακόμα-πιο-«έξυπνα»-smartphones" rel="prev">
			<span class="icon-chevron-left"></span> Προηγούμενο		</a>
	</li>
	<li class="next">
		<a href="/news/10057-το-ξέσπασμα-της-δημοσιογράφου-του-mega" rel="next">
			Επόμενο <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
				</div>
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-4 col-lg-4  hidden-md hidden-sm hidden-xs">
					<div class="t3-module module nopadding " id="Mod149"><div class="module-inner"><div class="module-ct"><div class="bannergroup nopadding">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/16" target="_blank" rel="noopener noreferrer"
							title="satworld-262x384">
							<img
								src="https://satleo.gr/images/banners/SATWORLD.jpg"
								alt="Sat World"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			</div>
		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-3 col-md-4 col-lg-3">
			<!-- SIDEBAR 2 -->
			<div class="t3-sidebar t3-sidebar-2 col-xs-12  hidden-sm hidden-xs">
				<div class="t3-module module " id="Mod56"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="263" height="500" id="satleo_banner_263x500" align="middle">
				<param name="movie" value="/images/banners/satleo_banner_263x500.swf" />
				<param name="quality" value="high" />
				<param name="bgcolor" value="#ffffff" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="/images/banners/satleo_banner_263x500.swf" width="263" height="500">
					<param name="movie" value="/images/banners/satleo_banner_263x500.swf" />
					<param name="quality" value="high" />
					<param name="bgcolor" value="#ffffff" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="//www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct"><iframe src="//www.facebook.com/plugins/likebox.php?id=satleo&amp;width=260&amp;height=190&amp;connections=4&amp;stream=false&amp;header=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:190px; allowTransparency: true;"></iframe>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Newsletter</span></h3><div class="module-ct"><div class="acymailing_inline acymailing_module" id="acymailing_module_formAcymailing72311">

	<div class="acymailing_fulldiv onefield" id="acymailing_fulldiv_formAcymailing72311" style="none" >
		<form id="formAcymailing72311" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing72311')" method="post" name="formAcymailing72311"  >
		    <div class="acymailing_module_form" >

			<div class="acymailing_introtext">Εγγραφτείτε στο SATLEO NEWSLETTER για εβδομαδιαία ενημερώση με νέα προϊόντα και ειδήσεις από το χώρο της ψηφιακής και δορυφορικής TV.</div>
			
            <!-- Acymailing form - convert used div -->
			<div class="acymailing_form clearfix">
                                        <div class="col-md-12">
                            
                            <div class="acyfield_email">
                                <input id="user_email_formAcymailing72311"  onfocus="if(this.value == 'Ηλεκτρονική διεύθυνση') this.value = '';" onblur="if(this.value=='') this.value='Ηλεκτρονική διεύθυνση';" class="inputbox form-control" type="text" name="user[email]" style="width:100%" value="Ηλεκτρονική διεύθυνση" />
                            </div>
                        </div>
                    
                    
                    
										<div class="acysubbuttons col-md-12">
												<input class="button subbutton btn btn-primary" type="submit" value="Εγγραφή" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing72311'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</div>
			</div>

						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fsatleo.gr%2Fnews%2F10058-%25CF%2580%25CE%25B1%25CF%2580%25CF%2580%25CE%25AC%25CF%2582-%25CF%2580%25CF%2581%25CE%25BF-%25CF%2584%25CF%2589%25CE%25BD-%25CF%2580%25CF%2585%25CE%25BB%25CF%258E%25CE%25BD-%25CE%25BF-%25CE%25B4%25CE%25B9%25CE%25B1%25CE%25B3%25CF%2589%25CE%25BD%25CE%25B9%25CF%2583%25CE%25BC%25CF%258C%25CF%2582-%25CE%25B3%25CE%25B9%25CE%25B1-%25CF%2584%25CE%25B9%25CF%2582-%25CF%2584%25CE%25B7%25CE%25BB%25CE%25B5%25CE%25BF%25CF%2580%25CF%2584%25CE%25B9%25CE%25BA%25CE%25AD%25CF%2582-%25CE%25AC%25CE%25B4%25CE%25B5%25CE%25B9%25CE%25B5%25CF%2582"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fsatleo.gr%2Fnews%2F10058-%25CF%2580%25CE%25B1%25CF%2580%25CF%2580%25CE%25AC%25CF%2582-%25CF%2580%25CF%2581%25CE%25BF-%25CF%2584%25CF%2589%25CE%25BD-%25CF%2580%25CF%2585%25CE%25BB%25CF%258E%25CE%25BD-%25CE%25BF-%25CE%25B4%25CE%25B9%25CE%25B1%25CE%25B3%25CF%2589%25CE%25BD%25CE%25B9%25CF%2583%25CE%25BC%25CF%258C%25CF%2582-%25CE%25B3%25CE%25B9%25CE%25B1-%25CF%2584%25CE%25B9%25CF%2582-%25CF%2584%25CE%25B7%25CE%25BB%25CE%25B5%25CE%25BF%25CF%2580%25CF%2584%25CE%25B9%25CE%25BA%25CE%25AD%25CF%2582-%25CE%25AC%25CE%25B4%25CE%25B5%25CE%25B9%25CE%25B5%25CF%2582"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing72311" />
						            <!-- Close acymailing_module_form -->
			</div>
            <!-- Close form -->
		</form>
    <!-- Close acymailing_fulldiv -->
	</div>

	<!-- Close acymailing_module -->
</div>
</div></div></div><div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="https://digitaltvinfo.gr/magazine-archive/year-2017/itemlist/category/320-issue-108" target="_blank" rel="noopener noreferrer"><img src="/images/magazines/digitaltv_108_265.jpg" alt="digitaltv 108 265" width="265" height="360" /></a></p>
<p>ΨΗΦΙΑΚΗ ΤΗΛΕΟΡΑΣΗ, τεύχος 108</p></div>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="https://securityreport.gr/magazine-archive/year-2017/itemlist/category/319-teyxos-70" target="_blank" rel="noopener noreferrer"><img src="/images/magazines/COVER_SEC_70_265.jpg" alt="COVER SEC 70 265" width="265" height="356" /></a></p>
<p>Security Report, τεύχος 70</p></div>
</div></div></div><div class="t3-module module " id="Mod152"><div class="module-inner"><h3 class="module-title "><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="width: 263px; text-align: center;"><iframe src="https://www.frontpages.gr/ticker.php?category=7&amp;c=E8E8E8&amp;big=1" width="263" height="280" style="border: 0; margin: 0; padding: 0;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><br />
<div style="font-size: 10px;"><a href="http://www.frontpages.gr" target="_blank" rel="nofollow" style="font-size: 10px; color: #000; text-decoration: none;">&Tau;&alpha; </a><a href="http://www.frontpages.gr" target="_blank" style="font-size: 10px; color: #000; text-decoration: none;">&pi;&rho;&omega;&tau;&omicron;&sigma;έ&lambda;&iota;&delta;&alpha;</a><a href="http://www.frontpages.gr" target="_blank" rel="nofollow" style="font-size: 10px; color: #000; text-decoration: none;"> &tau;&omega;&nu; &epsilon;&phi;&eta;&mu;&epsilon;&rho;ί&delta;&omega;&nu;</a></div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR 2 -->
		</div>

	</div>
</div> 



  

  
  


  


  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>

</html>