
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="el-gr" dir="ltr"
	  class='com_content view-article itemid-497  page-news small-list j36 mm-hover '>

<head>
		<base href="https://satleo.gr/news/9398-%CF%88%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CE%BF%CF%8D-%CE%B1%CE%BB%CE%B1%CE%BB%CE%BF%CF%8D%CE%BC-%CF%83%CF%85%CE%BD%CE%AD%CF%87%CE%B5%CE%B9%CE%B1-%CF%83%CE%B5-%CF%8C%CE%BB%CE%B7-%CF%84%CE%B7-%CF%87%CF%8E%CF%81%CE%B1" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta property="og:type" content="article" />
	<meta name="twitter:card" content="summary" />
	<meta property="og:image" content="https://satleo.gr/images/news/keraies_resize.jpg" />
	<meta name="twitter:image" content="https://satleo.gr/images/news/keraies_resize.jpg" />
	<meta name="author" content="Costas Papazachariou" />
	<meta property="og:title" content="Ψηφιακού αλαλούμ συνέχεια σε όλη τη χώρα" />
	<meta name="twitter:title" content="Ψηφιακού αλαλούμ συνέχεια σε όλη τη χώρα" />
	<meta property="og:description" content="Η αποκάλυψη του «Π» για το ψηφιακό χάος στις παραμεθόριες περιοχές της Ελλάδας προκάλεσε ποικίλες αντιδράσεις. Μετά τις ακριτικές περιοχές, αποκαλύπτεται πως και άλλες περιοχές της χώρας δεν έχουν ψηφιακό σήμα. Χαρακτηριστική είναι η περίπτωση του Νομού Χανίων, μεγάλο μέρος του οποίου δεν καλύπτεται" />
	<meta name="twitter:description" content="Η αποκάλυψη του «Π» για το ψηφιακό χάος στις παραμεθόριες περιοχές της Ελλάδας προκάλεσε ποικίλες αντιδράσεις. Μετά τις ακριτικές περιοχές, αποκαλύπτεται πως και άλλες περιοχές της χώρας δεν έχουν ψηφ" />
	<meta name="description" content="&amp;Eta; &amp;alpha;&amp;pi;&amp;omicron;&amp;kappa;ά&amp;lambda;&amp;upsilon;&amp;psi;&amp;eta; &amp;tau;&amp;omicron;&amp;upsilon; &amp;laquo;&amp;Pi;&amp;raquo; &amp;gamma;&amp;iota;&amp;alpha; &amp;tau;&amp;omicron; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;ό &amp;chi;ά&amp;omicron;&amp;sigmaf; &amp;sigma;&amp;tau;&amp;iota;&amp;sigmaf; &amp;pi;&amp;alpha;&amp;rho;&amp;alpha;&amp;mu;&amp;epsilon;&amp;theta;ό&amp;rho;&amp;iota;&amp;epsilon;&amp;sigmaf; &amp;pi;&amp;epsilon;&amp;rho;&amp;iota;&amp;omicron;&amp;chi;έ&amp;sigmaf; &amp;tau;&amp;eta;&amp;sigmaf; &amp;Epsilon;&amp;lambda;&amp;lambda;ά&amp;delta;&amp;alpha;&amp;sigmaf; &amp;pi;&amp;rho;&amp;omicron;&amp;kappa;ά&amp;lambda;&amp;epsilon;&amp;sigma;&amp;epsilon; &amp;pi;&amp;omicron;&amp;iota;&amp;kappa;ί&amp;lambda;&amp;epsilon;&amp;sigmaf; &amp;alpha;&amp;nu;&amp;tau;&amp;iota;&amp;delta;&amp;rho;ά&amp;sigma;&amp;epsilon;&amp;iota;&amp;sigmaf;. &amp;Mu;&amp;epsilon;&amp;tau;ά &amp;tau;&amp;iota;&amp;sigmaf; &amp;alpha;&amp;kappa;&amp;rho;&amp;iota;&amp;tau;&amp;iota;&amp;kappa;έ&amp;sigmaf; &amp;pi;&amp;epsilon;&amp;rho;&amp;iota;&amp;omicron;&amp;chi;έ&amp;sigmaf;, &amp;alpha;&amp;pi;&amp;omicron;&amp;kappa;&amp;alpha;&amp;lambda;ύ&amp;pi;&amp;tau;&amp;epsilon;&amp;tau;&amp;alpha;&amp;iota; &amp;pi;&amp;omega;&amp;sigmaf; &amp;kappa;&amp;alpha;&amp;iota; ά&amp;lambda;&amp;lambda;&amp;epsilon;&amp;sigmaf; &amp;pi;&amp;epsilon;&amp;rho;&amp;iota;&amp;omicron;&amp;chi;έ&amp;sigmaf; &amp;tau;&amp;eta;&amp;sigmaf; &amp;chi;ώ&amp;rho;&amp;alpha;&amp;sigmaf; &amp;delta;&amp;epsilon;&amp;nu; έ&amp;chi;&amp;omicron;&amp;upsilon;&amp;nu; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;ό &amp;sigma;ή&amp;mu;&amp;alpha;. &amp;Chi;&amp;alpha;&amp;rho;&amp;alpha;&amp;kappa;&amp;tau;&amp;eta;&amp;rho;&amp;iota;&amp;sigma;&amp;tau;&amp;iota;&amp;kappa;ή &amp;epsilon;ί&amp;nu;&amp;alpha;&amp;iota; &amp;eta; &amp;pi;&amp;epsilon;&amp;rho;ί&amp;pi;&amp;tau;&amp;omega;&amp;sigma;&amp;eta; &amp;tau;&amp;omicron;&amp;upsilon; &amp;Nu;&amp;omicron;&amp;mu;&amp;omicron;ύ &amp;Chi;&amp;alpha;&amp;nu;ί&amp;omega;&amp;nu;, &amp;mu;&amp;epsilon;&amp;gamma;ά&amp;lambda;&amp;omicron; &amp;mu;έ&amp;rho;&amp;omicron;&amp;sigmaf; &amp;tau;&amp;omicron;&amp;upsilon; &amp;omicron;&amp;pi;&amp;omicron;ί&amp;omicron;&amp;upsilon; &amp;delta;&amp;epsilon;&amp;nu; &amp;kappa;&amp;alpha;&amp;lambda;ύ&amp;pi;&amp;tau;&amp;epsilon;&amp;tau;&amp;alpha;&amp;iota; &amp;tau;&amp;eta;&amp;lambda;&amp;epsilon;&amp;omicron;&amp;pi;&amp;tau;&amp;iota;&amp;kappa;ά &amp;lambda;ό&amp;gamma;&amp;omega; &amp;tau;&amp;eta;&amp;sigmaf; &amp;mu;&amp;omicron;&amp;rho;&amp;phi;&amp;omicron;&amp;lambda;&amp;omicron;&amp;gamma;ί&amp;alpha;&amp;sigmaf; &amp;tau;&amp;omicron;&amp;upsilon;...
 
&amp;epsilon;&amp;delta;ά&amp;phi;&amp;omicron;&amp;upsilon;&amp;sigmaf;. &amp;Omicron;&amp;iota; &amp;kappa;ά&amp;tau;&amp;omicron;&amp;iota;&amp;kappa;&amp;omicron;&amp;iota; &amp;mu;έ&amp;chi;&amp;rho;&amp;iota; &amp;sigma;ή&amp;mu;&amp;epsilon;&amp;rho;&amp;alpha; &amp;beta;&amp;lambda;έ&amp;pi;&amp;omicron;&amp;upsilon;&amp;nu; &amp;alpha;&amp;nu;&amp;alpha;&amp;lambda;&amp;omicron;&amp;gamma;&amp;iota;&amp;kappa;ή &amp;tau;&amp;eta;&amp;lambda;&amp;epsilon;ό&amp;rho;&amp;alpha;&amp;sigma;&amp;eta; &amp;alpha;&amp;pi;ό &amp;tau;&amp;omicron;&amp;upsilon;&amp;sigmaf; &amp;pi;&amp;alpha;&amp;lambda;&amp;iota;&amp;omicron;ύ&amp;sigmaf; &amp;pi;&amp;omicron;&amp;mu;&amp;pi;&amp;omicron;ύ&amp;sigmaf; &amp;pi;&amp;omicron;&amp;upsilon; &amp;epsilon;ί&amp;chi;&amp;alpha;&amp;nu;
&amp;epsilon;&amp;gamma;&amp;kappa;&amp;alpha;&amp;tau;&amp;epsilon;&amp;sigma;&amp;tau;&amp;eta;&amp;mu;έ&amp;nu;&amp;omicron;&amp;upsilon;&amp;sigmaf; &amp;omicron;&amp;iota; &amp;delta;ή&amp;mu;&amp;omicron;&amp;iota;, &amp;alpha;&amp;lambda;&amp;lambda;ά &amp;eta; &amp;pi;&amp;rho;ό&amp;sigma;&amp;phi;&amp;alpha;&amp;tau;&amp;eta; &amp;kappa;&amp;alpha;&amp;kappa;&amp;omicron;&amp;kappa;&amp;alpha;&amp;iota;&amp;rho;ί&amp;alpha; έ&amp;rho;&amp;iota;&amp;xi;&amp;epsilon; &amp;tau;&amp;omicron;&amp;upsilon;&amp;sigmaf; &amp;alpha;&amp;nu;&amp;alpha;&amp;mu;&amp;epsilon;&amp;tau;&amp;alpha;&amp;delta;ό&amp;tau;&amp;epsilon;&amp;sigmaf;, &amp;mu;&amp;epsilon; &amp;alpha;&amp;pi;&amp;omicron;&amp;tau;έ&amp;lambda;&amp;epsilon;&amp;sigma;&amp;mu;&amp;alpha; &amp;sigma;&amp;tau;&amp;omicron;&amp;nu; &amp;mu;&amp;iota;&amp;sigma;ό &amp;nu;&amp;omicron;&amp;mu;ό &amp;nu;&amp;alpha; έ&amp;chi;&amp;epsilon;&amp;iota; &amp;pi;έ&amp;sigma;&amp;epsilon;&amp;iota; &amp;mu;&amp;alpha;ύ&amp;rho;&amp;omicron;. &amp;Sigma;&amp;tau;&amp;iota;&amp;sigmaf; &amp;epsilon;ύ&amp;lambda;&amp;omicron;&amp;gamma;&amp;epsilon;&amp;sigmaf; &amp;delta;&amp;iota;&amp;alpha;&amp;mu;&amp;alpha;&amp;rho;&amp;tau;&amp;upsilon;&amp;rho;ί&amp;epsilon;&amp;sigmaf; &amp;tau;&amp;omega;&amp;nu; &amp;kappa;&amp;alpha;&amp;tau;&amp;omicron;ί&amp;kappa;&amp;omega;&amp;nu; &amp;omicron; &amp;delta;ή&amp;mu;&amp;omicron;&amp;sigmaf; &amp;alpha;&amp;pi;&amp;alpha;&amp;nu;&amp;tau;ά &amp;pi;&amp;omega;&amp;sigmaf; &amp;nu;&amp;omicron;&amp;mu;&amp;iota;&amp;kappa;ά &amp;delta;&amp;epsilon;&amp;nu; έ&amp;chi;&amp;epsilon;&amp;iota; &amp;delta;&amp;iota;&amp;kappa;&amp;alpha;&amp;iota;&amp;omicron;&amp;delta;&amp;omicron;&amp;sigma;ί&amp;alpha; &amp;nu;&amp;alpha; &amp;pi;&amp;alpha;&amp;rho;έ&amp;mu;&amp;beta;&amp;epsilon;&amp;iota; &amp;sigma;&amp;tau;&amp;eta;&amp;nu; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;ή &amp;mu;&amp;epsilon;&amp;tau;ά&amp;beta;&amp;alpha;&amp;sigma;&amp;eta; ή &amp;nu;&amp;alpha; &amp;epsilon;&amp;gamma;&amp;kappa;&amp;alpha;&amp;tau;&amp;alpha;&amp;sigma;&amp;tau;ή&amp;sigma;&amp;epsilon;&amp;iota; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;&amp;omicron;ύ&amp;sigmaf; &amp;alpha;&amp;nu;&amp;alpha;&amp;mu;&amp;epsilon;&amp;tau;&amp;alpha;&amp;delta;ό&amp;tau;&amp;epsilon;&amp;sigmaf; &amp;mu;&amp;epsilon; &amp;delta;&amp;iota;&amp;kappa;ή &amp;tau;&amp;omicron;&amp;upsilon; &amp;epsilon;&amp;upsilon;&amp;theta;ύ&amp;nu;&amp;eta;.
&amp;Gamma;&amp;iota;&amp;alpha; &amp;tau;&amp;omicron; &amp;theta;έ&amp;mu;&amp;alpha; &amp;tau;&amp;omicron;&amp;upsilon; &amp;pi;&amp;rho;&amp;omicron;&amp;beta;&amp;lambda;&amp;eta;&amp;mu;&amp;alpha;&amp;tau;&amp;iota;&amp;kappa;&amp;omicron;ύ &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;&amp;omicron;ύ &amp;sigma;ή&amp;mu;&amp;alpha;&amp;tau;&amp;omicron;&amp;sigmaf; &amp;tau;&amp;eta;&amp;sigmaf; Digea &amp;sigma;&amp;epsilon; &amp;pi;&amp;omicron;&amp;lambda;&amp;lambda;έ&amp;sigmaf; &amp;pi;&amp;epsilon;&amp;rho;&amp;iota;&amp;omicron;&amp;chi;έ&amp;sigmaf; &amp;tau;&amp;eta;&amp;sigmaf; &amp;chi;ώ&amp;rho;&amp;alpha;&amp;sigmaf; &amp;kappa;&amp;alpha;&amp;tau;έ&amp;theta;&amp;epsilon;&amp;sigma;&amp;epsilon; &amp;epsilon;&amp;rho;ώ&amp;tau;&amp;eta;&amp;sigma;&amp;eta; &amp;sigma;&amp;tau;&amp;eta; &amp;Beta;&amp;omicron;&amp;upsilon;&amp;lambda;ή &amp;omicron; &amp;beta;&amp;omicron;&amp;upsilon;&amp;lambda;&amp;epsilon;&amp;upsilon;&amp;tau;ή&amp;sigmaf; &amp;tau;&amp;omicron;&amp;upsilon; &amp;Sigma;&amp;Upsilon;&amp;Rho;&amp;Iota;&amp;Zeta;&amp;Alpha; &amp;Chi;&amp;rho;ή&amp;sigma;&amp;tau;&amp;omicron;&amp;sigmaf; &amp;Mu;&amp;pi;&amp;gamma;&amp;iota;ά&amp;lambda;&amp;alpha;&amp;sigmaf;. &amp;Sigma;&amp;eta;&amp;mu;&amp;epsilon;&amp;iota;ώ&amp;nu;&amp;omicron;&amp;nu;&amp;tau;&amp;alpha;&amp;sigmaf; &amp;tau;&amp;eta;&amp;nu; &amp;upsilon;&amp;pi;&amp;omicron;&amp;chi;&amp;rho;έ&amp;omega;&amp;sigma;&amp;eta; &amp;tau;&amp;eta;&amp;sigmaf; Digea &amp;nu;&amp;alpha; &amp;kappa;&amp;alpha;&amp;lambda;ύ&amp;pi;&amp;tau;&amp;epsilon;&amp;iota; &amp;mu;&amp;epsilon; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;ό &amp;sigma;ή&amp;mu;&amp;alpha; ό&amp;lambda;&amp;eta; &amp;tau;&amp;eta; &amp;chi;ώ&amp;rho;&amp;alpha;, &amp;alpha;&amp;nu;&amp;alpha;&amp;phi;έ&amp;rho;&amp;epsilon;&amp;iota; &amp;pi;&amp;omega;&amp;sigmaf; &amp;upsilon;&amp;pi;ά&amp;rho;&amp;chi;&amp;omicron;&amp;upsilon;&amp;nu; &amp;laquo;&amp;pi;&amp;omicron;&amp;lambda;&amp;lambda;ά &amp;omicron;&amp;rho;&amp;epsilon;&amp;iota;&amp;nu;ά &amp;chi;&amp;omega;&amp;rho;&amp;iota;ά &amp;kappa;&amp;alpha;&amp;iota; &amp;pi;&amp;epsilon;&amp;rho;&amp;iota;&amp;omicron;&amp;chi;έ&amp;sigmaf; &amp;omicron;&amp;lambda;ό&amp;kappa;&amp;lambda;&amp;eta;&amp;rho;&amp;epsilon;&amp;sigmaf; &amp;pi;&amp;omicron;&amp;upsilon; &amp;delta;&amp;epsilon;&amp;nu; έ&amp;chi;&amp;omicron;&amp;upsilon;&amp;nu; &amp;kappa;&amp;alpha;&amp;theta;ό&amp;lambda;&amp;omicron;&amp;upsilon; &amp;psi;&amp;eta;&amp;phi;&amp;iota;&amp;alpha;&amp;kappa;ό &amp;sigma;ή&amp;mu;&amp;alpha;&amp;raquo;. &amp;Kappa;&amp;alpha;&amp;iota; &amp;zeta;&amp;eta;&amp;tau;ά &amp;alpha;&amp;pi;ό &amp;tau;&amp;omicron;&amp;nu; &amp;alpha;&amp;rho;&amp;mu;ό&amp;delta;&amp;iota;&amp;omicron; &amp;upsilon;&amp;pi;&amp;omicron;&amp;upsilon;&amp;rho;&amp;gamma;ό &amp;nu;&amp;alpha; &amp;pi;&amp;rho;&amp;omicron;&amp;chi;&amp;omega;&amp;rho;ή&amp;sigma;&amp;epsilon;&amp;iota; &amp;sigma;&amp;epsilon; έ&amp;lambda;&amp;epsilon;&amp;gamma;&amp;chi;&amp;omicron; &amp;tau;&amp;eta;&amp;sigmaf; &amp;epsilon;&amp;tau;&amp;alpha;&amp;iota;&amp;rho;&amp;epsilon;ί&amp;alpha;&amp;sigmaf;-&amp;pi;&amp;alpha;&amp;rho;ό&amp;chi;&amp;omicron;&amp;upsilon; &amp;delta;&amp;iota;&amp;kappa;&amp;tau;ύ&amp;omicron;&amp;upsilon;.
&amp;copy; &amp;Kappa;ώ&amp;sigma;&amp;tau;&amp;alpha;&amp;sigmaf; &amp;Pi;&amp;alpha;&amp;pi;&amp;alpha;&amp;zeta;&amp;alpha;&amp;chi;&amp;alpha;&amp;rho;ί&amp;omicron;&amp;upsilon; (8/2/2017)
&amp;Pi;&amp;eta;&amp;gamma;ή: &amp;Tau;&amp;upsilon;&amp;pi;&amp;omicron;&amp;lambda;&amp;omicron;&amp;gamma;ί&amp;epsilon;&amp;sigmaf;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ψηφιακού αλαλούμ συνέχεια σε όλη τη χώρα</title>
	<link href="/templates/ja_playmag/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://satleo.gr/component/search/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed:%20greekmedianews%20(Greek%20Media%20News)&amp;Itemid=497&amp;catid=24&amp;id=9398&amp;format=opensearch" rel="search" title="Αναζήτηση SATLEO" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-abc4e.css?t=2" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-d4936.css?t=521" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-f3ef9.js?t=228" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=560" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-a70e3.js?t=135" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Ονοματεπώνυμο';
				acymailing['NAME_MISSING'] = 'Εισάγετε το ονοματεπώνυμό σας';
				acymailing['EMAILCAPTION'] = 'Ηλεκτρονική διεύθυνση';
				acymailing['VALID_EMAIL'] = 'Εισάγετε μια σωστή ηλεκτρονική διεύθυνση';
				acymailing['ACCEPT_TERMS'] = 'Δείτε τους Όρους και τους Περιορισμούς';
				acymailing['CAPTCHA_MISSING'] = 'Εισάγετε τον κωδικό ασφαλείας που φαίνεται στην εικόνα';
				acymailing['NO_LIST_SELECTED'] = 'Επιλέξτε τις λίστες που θέλετε να εγγραφείτε';
		jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->





<link href='//fonts.googleapis.com/css?family=Roboto:400,700,300' rel='stylesheet' type='text/css'>
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55369236-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="">

<div class="t3-wrapper" > <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

	

  
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-3 col-sm-6 col-md-1 logo">
			<div class="logo-image logo-control">
				<a href="/" title="SATLEO">
											<img class="logo-img  hidden-sm hidden-xs " src="/images/satleo_sat_terra_logo.jpg" alt="SATLEO" />
																<img class="logo-img-sm visible-sm visible-xs" src="/images/satleo_logo_mobile.jpg" alt="SATLEO" />
										<span>SATLEO</span>
				</a>
				<small class="site-slogan">sat-maniacs since 1998</small>
			</div>
		</div>
		<!-- //LOGO -->
		
		<!-- RIGHT BUTTON -->
					<div class="t3-nav-btn pull-right ">
			
				<!-- OFFCANVAS -->
									<div class="pull-right">
											
<button class="btn btn-primary off-canvas-toggle  hidden-lg hidden-md" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-7">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav menuoff-canvas-righ">
<li class="item-435"><a href="/" >Home</a></li><li class="item-497 current active"><a href="/news" >ΕΙΔΗΣΕΙΣ</a></li><li class="item-498"><a href="/market-news" >ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ</a></li><li class="item-499"><a href="/subscriber-tv" >ΣΥΝΔΡΟΜΗΤΙΚΗ TV</a></li><li class="item-640"><a href="http://forum.satleo.gr/" target="_blank" >SATLEO FORUM</a></li><li class="item-641"><a href="http://greektv.pbworks.com/w/page/44845076/Greek TV Frequencies - %CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%B1 %CE%95%CE%BA%CF%80%CE%BF%CE%BC%CF%80%CE%AE%CF%82 %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CF%87%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82" target="_blank" >ΚΕΝΤΡΑ ΕΚΠΟΜΠΗΣ</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
										</div>
								<!-- //OFFCANVAS -->
				
				<!-- HEAD SEARCH -->
									<div class="dropdown nav-search pull-right ">
						<a data-toggle="dropdown" href="#" class="dropdown-toggle">
							<i class="fa fa-search"></i>									
						</a>
						<div class="nav-child dropdown-menu">
							<div class="dropdown-menu-inner">
								<div class="t3-module module " id="Mod120"><div class="module-inner"><div class="module-ct"><div class="search">
	<form action="/news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Αναζήτηση...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="20" placeholder="Αναζήτηση..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="682" />
	</form>
</div>
</div></div></div>
							</div>
						</div>
					</div>
								<!-- //HEAD SEARCH -->

				<!-- USER, FOLLOW US -->				
								<!-- //USER, FOLLOW US -->
				
			</div>
				<!-- //RIGHT BUTTON -->
		
		<!-- MAIN NAVIGATION -->
		<nav id="t3-mainnav" class="col-sm-12 col-md-7 nopadding">
			<div class="navbar navbar-default t3-mainnav">
		
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
				
							
				</div>
		
						
				<div class="t3-navbar navbar-collapse collapse">
					<div  class="t3-megamenu animate elastic"  data-duration="400" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="current active" data-id="497" data-level="1">
<a class="" href="/news"   data-target="#">ΕΙΔΗΣΕΙΣ </a>

</li>
<li  data-id="498" data-level="1">
<a class="" href="/market-news"   data-target="#">ΝΕΑ ΤΗΣ ΑΓΟΡΑΣ </a>

</li>
<li  data-id="499" data-level="1">
<a class="" href="/subscriber-tv"   data-target="#">ΣΥΝΔΡΟΜΗΤΙΚΗ TV </a>

</li>
<li  data-id="640" data-level="1">
<a class="" href="http://forum.satleo.gr/" target="_blank"   data-target="#">SATLEO FORUM</a>

</li>
<li  data-id="641" data-level="1">
<a class="" href="http://greektv.pbworks.com/w/page/44845076/Greek TV Frequencies - %CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%B1 %CE%95%CE%BA%CF%80%CE%BF%CE%BC%CF%80%CE%AE%CF%82 %CE%BA%CE%B1%CE%B9 %CF%83%CF%85%CF%87%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82" target="_blank"   data-target="#">ΚΕΝΤΡΑ ΕΚΠΟΜΠΗΣ</a>

</li>
</ul>
</div>

				</div>
		
			</div>
		</nav>
		<!-- //MAIN NAVIGATION -->
	</div>
	</div>
</header>
<!-- //HEADER -->

  
	<!-- TOP BANNER -->
	<div class="wrap t3-topbanner text-center ">
		<div class="container">
			<div class="bannergroup margin-top-10 row">


</div>
<div class="bannergroup row">

	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="570x140 (2)">
							<img
								src="https://satleo.gr/images/banners/AMF_570x140.gif"
								alt="AMF"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/17" target="_blank"
							title="570x140">
							<img
								src="https://satleo.gr/images/banners/FT_570x140.gif"
								alt="FT Electronics"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="570x140 (3)">
							<img
								src="https://satleo.gr/images/banners/570x140_ptm_abashop_aspect_free.gif"
								alt="PTM - Abashop"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem col-xs-6" style="margin-bottom: 10px;">
																																																															<a
							href="/component/banners/click/20" target="_blank"
							title="570x140 (4)">
							<img
								src="https://satleo.gr/images/banners/MISTRAL_570x140.gif"
								alt="Mistral Antenna Systems"
								width ="570"								height ="140"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //TOP BANNER -->
  
  
  
  


  

<div id="t3-mainbody" class="container t3-mainbody two-sidebar-right">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content-wrap" class="t3-content-wrap col-xs-12 col-sm-12 col-md-8 col-lg-9">
		
			<!-- MAST TOP 1-->
						<!-- //MAST TOP 1-->
			
			<!-- MAST TOP 2-->
						<!-- //MAST TOP 2-->
			
			<div class="row">
				<div id="t3-content" class="t3-content col-xs-12 col-sm-12 col-md-12 col-lg-8 ">
					<!-- CONTENT MAST TOP -->
										<!-- //CONTENT MAST TOP -->
										
	<div class="page-header clearfix">
		<h1 class="page-title">ΕΙΔΗΣΕΙΣ</h1>
	</div>

<div class="item-page page-news small-list clearfix">


<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="el-GR" />
				<div class="category-name">
									<a href="/news" ><span itemprop="genre">ΕΙΔΗΣΕΙΣ</span></a>							</div>	
<header class="article-header">
	<h1 class="article-title" itemprop="name">
					Ψηφιακού αλαλούμ συνέχεια σε όλη τη χώρα			<meta itemprop="url" content="https://satleo.gr/news/9398-ψηφιακού-αλαλούμ-συνέχεια-σε-όλη-τη-χώρα" />
			</h1>

			</header><!-- Aside -->
<aside class="clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Πληροφοριακά Στοιχεία							</dt>

							
<dd class="createdby hasTooltip" itemprop="author" itemscope itemtype="http://schema.org/Person" title="Γράφτηκε από τον/την ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Costas Papazachariou</span>	</dd>
			
			
										<dd class="published hasTooltip" title="Δημοσιεύθηκε :  ">
				<i class="fa fa-calendar"></i>
				<time datetime="2017-02-08T06:39:07+00:00" itemprop="datePublished">
					08 Φεβρουαρίου 2017				</time>
			</dd>
					
			</dl>
  </aside>  
<!-- //Aside -->
<!-- Aside -->
<aside class="article-aside clearfix">  
    
  </aside>  
<!-- //Aside -->



	

	
	<div class="pull-left item-image article-image article-image-full">
		<img src="/images/news/keraies_resize.jpg"
			alt="" itemprop="image"/>
	</div>


		
	<div class="row">
				<div class="col-lg-2 col-sm-2 col-xs-12 addthis-wrap">
			<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Αξιολόγηση Χρήστη:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /><img src="/media/system/images/rating_star_blank.png" alt="Αστέρια Ανενεργά" /></div><form method="post" action="https://satleo.gr/news/9398-%CF%88%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CE%BF%CF%8D-%CE%B1%CE%BB%CE%B1%CE%BB%CE%BF%CF%8D%CE%BC-%CF%83%CF%85%CE%BD%CE%AD%CF%87%CE%B5%CE%B9%CE%B1-%CF%83%CE%B5-%CF%8C%CE%BB%CE%B7-%CF%84%CE%B7-%CF%87%CF%8E%CF%81%CE%B1?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: greekmedianews (Greek Media News)&amp;hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_9398">Παρακαλώ αξιολογήστε</label><select id="content_vote_9398" name="user_rating">
	<option value="1">&Psi;ή&phi;&iota;&sigma;&epsilon; 1</option>
	<option value="2">&Psi;ή&phi;&iota;&sigma;&epsilon; 2</option>
	<option value="3">&Psi;ή&phi;&iota;&sigma;&epsilon; 3</option>
	<option value="4">&Psi;ή&phi;&iota;&sigma;&epsilon; 4</option>
	<option value="5" selected="selected">&Psi;ή&phi;&iota;&sigma;&epsilon; 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Αξιολόγηση" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="https://satleo.gr/news/9398-%CF%88%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CE%BF%CF%8D-%CE%B1%CE%BB%CE%B1%CE%BB%CE%BF%CF%8D%CE%BC-%CF%83%CF%85%CE%BD%CE%AD%CF%87%CE%B5%CE%B9%CE%B1-%CF%83%CE%B5-%CF%8C%CE%BB%CE%B7-%CF%84%CE%B7-%CF%87%CF%8E%CF%81%CE%B1?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed: greekmedianews (Greek Media News)&amp;hitcount=0" /><input type="hidden" name="384db41a6ba0e4505fd42d27a6b583d3" value="1" /></span></form>		</div>
				<section class="col-lg-10 col-sm-10 col-xs-12 article-content clearfix" itemprop="articleBody">


													
			<div id="cel_2">
    <span class="title">Γράφει ο/η: </span>
    <span class="value">Κώστας Παπαζαχαρίου </span>
</div>

 
 
<p>&Eta; &alpha;&pi;&omicron;&kappa;ά&lambda;&upsilon;&psi;&eta; &tau;&omicron;&upsilon; &laquo;&Pi;&raquo; &gamma;&iota;&alpha; &tau;&omicron; &psi;&eta;&phi;&iota;&alpha;&kappa;ό &chi;ά&omicron;&sigmaf; &sigma;&tau;&iota;&sigmaf; &pi;&alpha;&rho;&alpha;&mu;&epsilon;&theta;ό&rho;&iota;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&sigmaf; &pi;&rho;&omicron;&kappa;ά&lambda;&epsilon;&sigma;&epsilon; &pi;&omicron;&iota;&kappa;ί&lambda;&epsilon;&sigmaf; &alpha;&nu;&tau;&iota;&delta;&rho;ά&sigma;&epsilon;&iota;&sigmaf;. &Mu;&epsilon;&tau;ά &tau;&iota;&sigmaf; &alpha;&kappa;&rho;&iota;&tau;&iota;&kappa;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf;, &alpha;&pi;&omicron;&kappa;&alpha;&lambda;ύ&pi;&tau;&epsilon;&tau;&alpha;&iota; &pi;&omega;&sigmaf; &kappa;&alpha;&iota; ά&lambda;&lambda;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf; &delta;&epsilon;&nu; έ&chi;&omicron;&upsilon;&nu; &psi;&eta;&phi;&iota;&alpha;&kappa;ό &sigma;ή&mu;&alpha;. &Chi;&alpha;&rho;&alpha;&kappa;&tau;&eta;&rho;&iota;&sigma;&tau;&iota;&kappa;ή &epsilon;ί&nu;&alpha;&iota; &eta; &pi;&epsilon;&rho;ί&pi;&tau;&omega;&sigma;&eta; &tau;&omicron;&upsilon; &Nu;&omicron;&mu;&omicron;ύ &Chi;&alpha;&nu;ί&omega;&nu;, &mu;&epsilon;&gamma;ά&lambda;&omicron; &mu;έ&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; &omicron;&pi;&omicron;ί&omicron;&upsilon; &delta;&epsilon;&nu; &kappa;&alpha;&lambda;ύ&pi;&tau;&epsilon;&tau;&alpha;&iota; &tau;&eta;&lambda;&epsilon;&omicron;&pi;&tau;&iota;&kappa;ά &lambda;ό&gamma;&omega; &tau;&eta;&sigmaf; &mu;&omicron;&rho;&phi;&omicron;&lambda;&omicron;&gamma;ί&alpha;&sigmaf; &tau;&omicron;&upsilon;...</p>
 
<p>&epsilon;&delta;ά&phi;&omicron;&upsilon;&sigmaf;. &Omicron;&iota; &kappa;ά&tau;&omicron;&iota;&kappa;&omicron;&iota; &mu;έ&chi;&rho;&iota; &sigma;ή&mu;&epsilon;&rho;&alpha; &beta;&lambda;έ&pi;&omicron;&upsilon;&nu; &alpha;&nu;&alpha;&lambda;&omicron;&gamma;&iota;&kappa;ή &tau;&eta;&lambda;&epsilon;ό&rho;&alpha;&sigma;&eta; &alpha;&pi;ό &tau;&omicron;&upsilon;&sigmaf; &pi;&alpha;&lambda;&iota;&omicron;ύ&sigmaf; &pi;&omicron;&mu;&pi;&omicron;ύ&sigmaf; &pi;&omicron;&upsilon; &epsilon;ί&chi;&alpha;&nu;</p>
<p>&epsilon;&gamma;&kappa;&alpha;&tau;&epsilon;&sigma;&tau;&eta;&mu;έ&nu;&omicron;&upsilon;&sigmaf; &omicron;&iota; &delta;ή&mu;&omicron;&iota;, &alpha;&lambda;&lambda;ά &eta; &pi;&rho;ό&sigma;&phi;&alpha;&tau;&eta; &kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; έ&rho;&iota;&xi;&epsilon; &tau;&omicron;&upsilon;&sigmaf; &alpha;&nu;&alpha;&mu;&epsilon;&tau;&alpha;&delta;ό&tau;&epsilon;&sigmaf;, &mu;&epsilon; &alpha;&pi;&omicron;&tau;έ&lambda;&epsilon;&sigma;&mu;&alpha; &sigma;&tau;&omicron;&nu; &mu;&iota;&sigma;ό &nu;&omicron;&mu;ό &nu;&alpha; έ&chi;&epsilon;&iota; &pi;έ&sigma;&epsilon;&iota; &mu;&alpha;ύ&rho;&omicron;. &Sigma;&tau;&iota;&sigmaf; &epsilon;ύ&lambda;&omicron;&gamma;&epsilon;&sigmaf; &delta;&iota;&alpha;&mu;&alpha;&rho;&tau;&upsilon;&rho;ί&epsilon;&sigmaf; &tau;&omega;&nu; &kappa;&alpha;&tau;&omicron;ί&kappa;&omega;&nu; &omicron; &delta;ή&mu;&omicron;&sigmaf; &alpha;&pi;&alpha;&nu;&tau;ά &pi;&omega;&sigmaf; &nu;&omicron;&mu;&iota;&kappa;ά &delta;&epsilon;&nu; έ&chi;&epsilon;&iota; &delta;&iota;&kappa;&alpha;&iota;&omicron;&delta;&omicron;&sigma;ί&alpha; &nu;&alpha; &pi;&alpha;&rho;έ&mu;&beta;&epsilon;&iota; &sigma;&tau;&eta;&nu; &psi;&eta;&phi;&iota;&alpha;&kappa;ή &mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta; ή &nu;&alpha; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&sigma;&epsilon;&iota; &psi;&eta;&phi;&iota;&alpha;&kappa;&omicron;ύ&sigmaf; &alpha;&nu;&alpha;&mu;&epsilon;&tau;&alpha;&delta;ό&tau;&epsilon;&sigmaf; &mu;&epsilon; &delta;&iota;&kappa;ή &tau;&omicron;&upsilon; &epsilon;&upsilon;&theta;ύ&nu;&eta;.</p>
<p>&Gamma;&iota;&alpha; &tau;&omicron; &theta;έ&mu;&alpha; &tau;&omicron;&upsilon; &pi;&rho;&omicron;&beta;&lambda;&eta;&mu;&alpha;&tau;&iota;&kappa;&omicron;ύ &psi;&eta;&phi;&iota;&alpha;&kappa;&omicron;ύ &sigma;ή&mu;&alpha;&tau;&omicron;&sigmaf; &tau;&eta;&sigmaf; Digea &sigma;&epsilon; &pi;&omicron;&lambda;&lambda;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf; &kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &epsilon;&rho;ώ&tau;&eta;&sigma;&eta; &sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &omicron; &beta;&omicron;&upsilon;&lambda;&epsilon;&upsilon;&tau;ή&sigmaf; &tau;&omicron;&upsilon; &Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha; &Chi;&rho;ή&sigma;&tau;&omicron;&sigmaf; &Mu;&pi;&gamma;&iota;ά&lambda;&alpha;&sigmaf;. &Sigma;&eta;&mu;&epsilon;&iota;ώ&nu;&omicron;&nu;&tau;&alpha;&sigmaf; &tau;&eta;&nu; &upsilon;&pi;&omicron;&chi;&rho;έ&omega;&sigma;&eta; &tau;&eta;&sigmaf; Digea &nu;&alpha; &kappa;&alpha;&lambda;ύ&pi;&tau;&epsilon;&iota; &mu;&epsilon; &psi;&eta;&phi;&iota;&alpha;&kappa;ό &sigma;ή&mu;&alpha; ό&lambda;&eta; &tau;&eta; &chi;ώ&rho;&alpha;, &alpha;&nu;&alpha;&phi;έ&rho;&epsilon;&iota; &pi;&omega;&sigmaf; &upsilon;&pi;ά&rho;&chi;&omicron;&upsilon;&nu; &laquo;&pi;&omicron;&lambda;&lambda;ά &omicron;&rho;&epsilon;&iota;&nu;ά &chi;&omega;&rho;&iota;ά &kappa;&alpha;&iota; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &omicron;&lambda;ό&kappa;&lambda;&eta;&rho;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &delta;&epsilon;&nu; έ&chi;&omicron;&upsilon;&nu; &kappa;&alpha;&theta;ό&lambda;&omicron;&upsilon; &psi;&eta;&phi;&iota;&alpha;&kappa;ό &sigma;ή&mu;&alpha;&raquo;. &Kappa;&alpha;&iota; &zeta;&eta;&tau;ά &alpha;&pi;ό &tau;&omicron;&nu; &alpha;&rho;&mu;ό&delta;&iota;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ό &nu;&alpha; &pi;&rho;&omicron;&chi;&omega;&rho;ή&sigma;&epsilon;&iota; &sigma;&epsilon; έ&lambda;&epsilon;&gamma;&chi;&omicron; &tau;&eta;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha;&sigmaf;-&pi;&alpha;&rho;ό&chi;&omicron;&upsilon; &delta;&iota;&kappa;&tau;ύ&omicron;&upsilon;.</p>
<p>&copy; &Kappa;ώ&sigma;&tau;&alpha;&sigmaf; &Pi;&alpha;&pi;&alpha;&zeta;&alpha;&chi;&alpha;&rho;ί&omicron;&upsilon; (8/2/2017)</p>
<p>&Pi;&eta;&gamma;ή: <span style="color: #ff6600;"><strong><a href="http://www.typologies.gr/pezi-me-ton-diakopti-i-digea/" style="color: #ff6600;">&Tau;&upsilon;&pi;&omicron;&lambda;&omicron;&gamma;ί&epsilon;&sigmaf;</a></strong></span></p>		</section>
	</div>

  <!-- footer -->
    <!-- //footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="previous">
		<a href="/news/9399-κώδικες-ύστερα-από-25-χρόνια" rel="prev">
			<span class="icon-chevron-left"></span> Προηγούμενο		</a>
	</li>
	<li class="next">
		<a href="/news/9397-«παίζει-με-τον-διακόπτη»-η-digea" rel="next">
			Επόμενο <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
	
	
	
</article>
<!-- //Article -->


</div>
				</div>
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-4 col-lg-4  hidden-md hidden-sm hidden-xs">
					<div class="t3-module module nopadding " id="Mod149"><div class="module-inner"><div class="module-ct"><div class="bannergroup nopadding">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/16" target="_blank"
							title="satworld-262x384">
							<img
								src="https://satleo.gr/images/banners/SATWORLD.jpg"
								alt="Sat World"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			</div>
		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-3 col-md-4 col-lg-3">
			<!-- SIDEBAR 2 -->
			<div class="t3-sidebar t3-sidebar-2 col-xs-12  hidden-sm hidden-xs">
				<div class="t3-module module " id="Mod56"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="263" height="500" id="salonica_electronix_263x500_SATLEO" align="middle">
				<param name="movie" value="/images/banners/salonica_electronix_263x500_SATLEO.swf" />
				<param name="quality" value="high" />
				<param name="bgcolor" value="#ffffff" />
				<param name="play" value="true" />
				<param name="loop" value="true" />
				<param name="wmode" value="window" />
				<param name="scale" value="showall" />
				<param name="menu" value="true" />
				<param name="devicefont" value="false" />
				<param name="salign" value="" />
				<param name="allowScriptAccess" value="sameDomain" />
				<!--[if !IE]>-->
				<object type="application/x-shockwave-flash" data="/images/banners/salonica_electronix_263x500_SATLEO.swf" width="263" height="500">
					<param name="movie" value="/images/banners/salonica_electronix_263x500_SATLEO.swf" />
					<param name="quality" value="high" />
					<param name="bgcolor" value="#ffffff" />
					<param name="play" value="true" />
					<param name="loop" value="true" />
					<param name="wmode" value="window" />
					<param name="scale" value="showall" />
					<param name="menu" value="true" />
					<param name="devicefont" value="false" />
					<param name="salign" value="" />
					<param name="allowScriptAccess" value="sameDomain" />
				<!--<![endif]-->
					<a href="http://www.adobe.com/go/getflash">
						<img src="//www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
					</a>
				<!--[if !IE]>-->
				</object>
				<!--<![endif]-->
			</object>				<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct"><iframe src="//www.facebook.com/plugins/likebox.php?id=satleo&amp;width=260&amp;height=190&amp;connections=4&amp;stream=false&amp;header=false&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:260px;height:190px; allowTransparency: true;"></iframe>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>ΠΡΟΓΡΑΜΜΑ ΤΗΛΕΟΡΑΣΗΣ</span></h3><div class="module-ct">

<div class="custom"  >
	<p><iframe src="http://www.ishow.gr/services/affiliateTvNowGeneric.asp?width=260&amp;height=561&amp;backColor=%23FFFFFF&amp;linkColor=%23A8000E&amp;foreColor=%23000000&amp;borderColor=%239a9999&amp;ref=" frameborder="0" marginwidth="0" marginheight="0" scrolling="yes" width="263" height="630"></iframe>
</p>
<p>&nbsp;</p></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Newsletter</span></h3><div class="module-ct"><div class="acymailing_inline acymailing_module" id="acymailing_module_formAcymailing31551">

	<div class="acymailing_fulldiv onefield" id="acymailing_fulldiv_formAcymailing31551" style="none" >
		<form id="formAcymailing31551" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing31551')" method="post" name="formAcymailing31551"  >
		    <div class="acymailing_module_form" >

			<div class="acymailing_introtext">Εγγραφτείτε στο SATLEO NEWSLETTER για εβδομαδιαία ενημερώση με νέα προϊόντα και ειδήσεις από το χώρο της ψηφιακής και δορυφορικής TV.</div>
			
            <!-- Acymailing form - convert used div -->
			<div class="acymailing_form clearfix">
                                        <div class="col-md-12">
                            
                            <div class="acyfield_email">
                                <input id="user_email_formAcymailing31551"  onfocus="if(this.value == 'Ηλεκτρονική διεύθυνση') this.value = '';" onblur="if(this.value=='') this.value='Ηλεκτρονική διεύθυνση';" class="inputbox form-control" type="text" name="user[email]" style="width:100%" value="Ηλεκτρονική διεύθυνση" />
                            </div>
                        </div>
                    
                    
                    
										<div class="acysubbuttons col-md-12">
												<input class="button subbutton btn btn-primary" type="submit" value="Εγγραφή" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing31551'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</div>
			</div>

						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="https%3A%2F%2Fsatleo.gr%2Fnews%2F9398-%25CF%2588%25CE%25B7%25CF%2586%25CE%25B9%25CE%25B1%25CE%25BA%25CE%25BF%25CF%258D-%25CE%25B1%25CE%25BB%25CE%25B1%25CE%25BB%25CE%25BF%25CF%258D%25CE%25BC-%25CF%2583%25CF%2585%25CE%25BD%25CE%25AD%25CF%2587%25CE%25B5%25CE%25B9%25CE%25B1-%25CF%2583%25CE%25B5-%25CF%258C%25CE%25BB%25CE%25B7-%25CF%2584%25CE%25B7-%25CF%2587%25CF%258E%25CF%2581%25CE%25B1%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fsatleo.gr%2Fnews%2F9398-%25CF%2588%25CE%25B7%25CF%2586%25CE%25B9%25CE%25B1%25CE%25BA%25CE%25BF%25CF%258D-%25CE%25B1%25CE%25BB%25CE%25B1%25CE%25BB%25CE%25BF%25CF%258D%25CE%25BC-%25CF%2583%25CF%2585%25CE%25BD%25CE%25AD%25CF%2587%25CE%25B5%25CE%25B9%25CE%25B1-%25CF%2583%25CE%25B5-%25CF%258C%25CE%25BB%25CE%25B7-%25CF%2584%25CE%25B7-%25CF%2587%25CF%258E%25CF%2581%25CE%25B1%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bgreekmedianews%2B%2528Greek%2BMedia%2BNews%2529"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing31551" />
						            <!-- Close acymailing_module_form -->
			</div>
            <!-- Close form -->
		</form>
    <!-- Close acymailing_fulldiv -->
	</div>

	<!-- Close acymailing_module -->
</div>
</div></div></div><div class="t3-module module " id="Mod136"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://digitaltvinfo.gr/magazine-archive/year-2017/itemlist/category/306-issue-101" target="_blank"><img src="/images/magazines/DIGITAL%20TV_101-265.jpg" alt="DIGITAL TV 101 265" /></a></p>
<p>&Psi;&Eta;&Phi;&Iota;&Alpha;&Kappa;&Eta; &Tau;&Eta;&Lambda;&Epsilon;&Omicron;&Rho;&Alpha;&Sigma;&Eta;, &tau;&epsilon;ύ&chi;&omicron;&sigmaf; 101</p></div>
</div></div></div><div class="t3-module module " id="Mod137"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://securityreport.gr/magazine-archive/year-2017/itemlist/category/308-issue-63" target="_blank"><img src="/images/magazines/SEC_REP%2063-265.jpg" alt="SEC REP 63 265" /></a></p>
<p>Security Report, &tau;&epsilon;ύ&chi;&omicron;&sigmaf; 62</p></div>
</div></div></div><div class="t3-module module " id="Mod152"><div class="module-inner"><h3 class="module-title "><span>ΠΡΩΤΟΣΕΛΙΔΑ</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="width: 263px; text-align: center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&amp;c=E8E8E8&amp;big=1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" width="263" height="280" border="0" style="border: 0; margin: 0; padding: 0;"></iframe><br />
<div style="font-size: 10px;"><a href="http://www.frontpages.gr" target="_blank" rel="nofollow" style="font-size: 10px; color: #000; text-decoration: none;">Τα </a><a href="http://www.frontpages.gr" target="_blank" style="font-size: 10px; color: #000; text-decoration: none;">πρωτοσέλιδα</a><a href="http://www.frontpages.gr" target="_blank" rel="nofollow" style="font-size: 10px; color: #000; text-decoration: none;"> των εφημερίδων</a></div>
</div>
</div>
</div></div></div>
			</div>
			<!-- //SIDEBAR 2 -->
		</div>

	</div>
</div> 

  
  
  

  

  
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->
</div>

<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<!--------------------------------------------------
Δεν επιτρέπεται ο συσχετισμός ετικετών επαναληπτικού μάρκετινγκ με στοιχεία προσωπικής ταυτοποίησης ούτε η τοποθέτησή τους σε σελίδες που αφορούν ευαίσθητες κατηγορίες. Περισσότερες πληροφορίες και οδηγίες σχετικά με τη ρύθμιση της ετικέτας θα βρείτε στη διεύθυνση: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 961007933;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/961007933/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '498185636980007');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=498185636980007&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</body>

</html>